Ogólna pomoc techniczna

Co zmienić, a co poprawić?
Awatar użytkownika
fischerVCF
Redaktor honorowy
Posty: 265
Rejestracja: 28 cze 2008, 10:32
Lokalizacja: łódzkie

Ogólna pomoc techniczna

Post autor: fischerVCF » 03 mar 2013, 10:50

Ban na głównej mi sie skończył, proszę o przywrócenie wszystkich praw użytkownika :)
Obrazek

Awatar użytkownika
Dzidek
Redaktor honorowy
Posty: 2631
Rejestracja: 02 mar 2007, 22:57

Ogólna pomoc techniczna

Post autor: Dzidek » 03 mar 2013, 18:22

Zrobione.

Awatar użytkownika
KempesVCF
Redaktor
Posty: 542
Rejestracja: 26 gru 2012, 19:43
Lokalizacja: Łódź
Kontakt:

Ogólna pomoc techniczna

Post autor: KempesVCF » 17 mar 2013, 14:24

Przy rozdzielczości 1024x768 problem z wiadomościami, Twitt "włazi" na okno:
Forum.jpg
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
Forlan
Juvenil
Posty: 24
Rejestracja: 08 cze 2012, 09:13

Ogólna pomoc techniczna

Post autor: Forlan » 14 lis 2013, 14:32

mogłbym wiedzieć, dlaczego na głównej nie moge pisać na shoutboxie? Pewnie jakiś ban którego dostałem dawno czy coś, ale możecie mi powiedzieć dokładnie?
Obrazek

Awatar użytkownika
Nevan
Redaktor
Posty: 2922
Rejestracja: 05 cze 2009, 14:05

Ogólna pomoc techniczna

Post autor: Nevan » 14 lis 2013, 14:46

Tylko na shoutboxie? Jaki masz nick na stronie?

Valencianistas
Juvenil
Posty: 41
Rejestracja: 17 wrz 2006, 09:37
Lokalizacja: Walencja
Kontakt:

Ogólna pomoc techniczna

Post autor: Valencianistas » 02 gru 2013, 11:56

"Wróć" po napisanym komentarzu - fajnie, że w końcu, ale wykonanie nie dobre. Java i historyback niekoniecznie dobrze wygląda. Przez to niektórzy mogą dublować posty, nie lepiej zrobić przeadresowanie na główną stronę?
Jak ja nienawidze Waszej generacji!
Zwykła nienawiść dymi Wam z dyni:
Młodzi policjaŃci - młodzi kibice,
Kretyni kontra kretyni...

Awatar użytkownika
VdV23
Pichichi
Posty: 688
Rejestracja: 22 sie 2011, 10:54
Lokalizacja: Lublin

Ogólna pomoc techniczna

Post autor: VdV23 » 06 lut 2014, 19:49

U mnie się coś dziwnego dzieje...byłem wczoraj w nocy na stronie, był news o Vezo i Araujo, a potem od razu o Senderosie.Dodany pomiędzy nimi news o Otamendim wyświetlił mi się dopiero dziś...to już nie pierwszy raz ,że przeglądarka "nie widzi" niektórych newsów...korzystam z Firefoxa.Wiecie może co jest nie tak?Może ktoś ma podobny problem ?Na innych stronach też mi się tak dzieje...
Obrazek
Obrazek

Awatar użytkownika
Nevan
Redaktor
Posty: 2922
Rejestracja: 05 cze 2009, 14:05

Ogólna pomoc techniczna

Post autor: Nevan » 06 lut 2014, 20:06

Mnie osobiście ciężko powiedzieć co mogło pójść nie tak, ale gdy Naczelny wróci z sesji na pewno przypomnę o problemie.

Awatar użytkownika
Łukasz99
Juvenil
Posty: 37
Rejestracja: 30 wrz 2006, 12:08

Ogólna pomoc techniczna

Post autor: Łukasz99 » 17 paź 2015, 22:00

Nie mogę się zalogować na stronie loginem, który mam na forum.
Czy potrzebuję nowe konto na stronie? Czy da się zrobić tak, żeby było takie samo jak na forum?

Awatar użytkownika
Dzidek
Redaktor honorowy
Posty: 2631
Rejestracja: 02 mar 2007, 22:57

Ogólna pomoc techniczna

Post autor: Dzidek » 28 paź 2015, 20:09

Konto na stronie nie jest zbieżne z tym na forum; oczywiście możesz założyć je pod tym samym loginem.

ODPOWIEDZ